» Ubuntu » Packages

Error

two or more packages specified (libdevhelp-dev quantal-updates)