» Ubuntu » Packages

Error

two or more packages specified (libgail-3-dev quantal-updates)