» Ubuntu » Packages

Error

two or more packages specified (libgpod-dev quantal-updates)