» Ubuntu » Packages

Error

two or more packages specified (libgstreamer-plugins-bad0.10-dev quantal-updates)