» Ubuntu » Packages

Error

two or more packages specified (libkcompactdisc-dev quantal-updates)