» Ubuntu » Packages

Error

two or more packages specified (libnux-3.0-dev quantal-updates)