» Ubuntu » Packages

Error

two or more packages specified (libperl-dev quantal-updates)