» Ubuntu » Packages

Error

two or more packages specified (libunity-core-6.0-dev quantal-updates)