» Ubuntu » Packages

Error

two or more packages specified (libunity-dev quantal-updates)