» Ubuntu » Packages

Error

two or more packages specified (lxc-dev quantal-updates)