» Ubuntu » Packages

Error

two or more packages specified (libgnome-control-center1 quantal-updates)