» Ubuntu » Packages

Error

two or more packages specified (libtelepathy-logger-dev quantal-updates)