» Ubuntu » Packages

Error

two or more packages specified (libwhoopsie0 quantal-updates)