» Ubuntu » Packages

Error

two or more packages specified (lsb-multimedia quantal-updates)