» Ubuntu » Packages

Error

two or more packages specified (maas-cli quantal-updates)