» Ubuntu » Packages

Error

two or more packages specified (thunderbird-locale-ru quantal-updates)