» Ubuntu » Packages

Error

two or more packages specified (akonadi-backend-postgresql quantal-updates)