» Ubuntu » Packages

Error

two or more packages specified (ovsdbmonitor quantal-updates)