» Ubuntu » Packages

Error

two or more packages specified (puppet quantal-updates)