» Ubuntu » Packages

Error

two or more packages specified (python-imaging-doc quantal-updates)