» Ubuntu » Packages

Error

two or more packages specified (python3-all quantal-updates)