» Ubuntu » Packages

Error

two or more packages specified (libextlib-ruby1.9.1 quantal-updates)