» Ubuntu » Packages

Error

two or more packages specified (ruby1.9.3 quantal-updates)