» Ubuntu » Packages

Error

two or more packages specified (activity-log-manager-control-center quantal-updates)