» Ubuntu » Packages

Error

two or more packages specified (kremotecontrol quantal-updates)