» Ubuntu » Packages

Error

two or more packages specified (facter-customfacts-plugin quantal)