» Ubuntu » Packages

Error

two or more packages specified (python-weboob-core quantal)