» Ubuntu » Packages

Error

two or more packages specified (tint2-dbg quantal)