» Ubuntu » Packages

Error

two or more packages specified (build-essential quantal)