» Ubuntu » Packages

Error

two or more packages specified (cfengine2-dbg quantal)