» Ubuntu » Packages

Error

two or more packages specified (libmono-uia-winforms1.0-cil quantal)