» Ubuntu » Packages

Error

two or more packages specified (coq-theories quantal)