» Ubuntu » Packages

Error

two or more packages specified (postgres-xc quantal)