» Ubuntu » Packages

Error

two or more packages specified (libafrodite-0.12-2-dbg quantal)