» Ubuntu » Packages

Error

two or more packages specified (libapq3.2.0-dbg quantal)