» Ubuntu » Packages

Error

two or more packages specified (libassuan0-dbg quantal)