» Ubuntu » Packages

Error

two or more packages specified (libcityhash-dbg quantal)