» Ubuntu » Packages

Error

two or more packages specified (libdrawtk0-dbg quantal)