» Ubuntu » Packages

Error

two or more packages specified (libv8-i18n0.0.0-dbg quantal)