» Ubuntu » Packages

Error

two or more packages specified (libvte-ruby1.8-dbg quantal)