» Ubuntu » Packages

Error

two or more packages specified (mupen64plus-video-glide64-dbg quantal)