» Ubuntu » Packages

Error

two or more packages specified (python3-dbus.mainloop.qt-dbg quantal)