» Ubuntu » Packages

Error

two or more packages specified (python3-pyqt4-dbg quantal)