» Ubuntu » Packages

Error

two or more packages specified (quakespasm-dbg quantal)