» Ubuntu » Packages

Error

two or more packages specified (ruby-multibitnums-dbg quantal)