» Ubuntu » Packages

Error

two or more packages specified (dictd-dictionary quantal)