» Ubuntu » Packages

Error

two or more packages specified (drupal6-trans-ru quantal)