» Ubuntu » Packages

Error

two or more packages specified (emacs24-common-non-dfsg quantal)