» Ubuntu » Packages

Error

two or more packages specified (eog-dbg quantal)