» Ubuntu » Packages

Error

two or more packages specified (ftplib3 quantal)